Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto la intermitencia detectada en servicio Platform y CDN. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted over 1 year ago. Jan 24, 2018 - 23:17 GMT-03:00
Monitoring
Hemos resuelto intermitencia detectada en servicio Platform y CDN que tuvo una afectación Global y estamos verificando todas las funcionalidades de la plataforma. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted over 1 year ago. Jan 24, 2018 - 22:25 GMT-03:00
Identified
Seguimos investigando intermitencia detectada en servicio Platform y CDN. Agradecemos su paciencia.
Posted over 1 year ago. Jan 24, 2018 - 21:55 GMT-03:00
Investigating
Estamos investigando intermitencia detectada en servicio Platform y CDN a nivel Global. Entregaremos una actualización por este medio prontamente.
Posted over 1 year ago. Jan 24, 2018 - 20:38 GMT-03:00