Actualización Infraestructura Analytics
Incident Report for Mediastream
Resolved
This incident has been resolved.
Posted over 1 year ago. Jun 22, 2018 - 14:01 GMT-04:00
Investigating
Existira posible intermitencia en el despliegue de informacion de Platform Analytics por los siguientes 30 minutos.
Posted over 1 year ago. Jun 22, 2018 - 12:33 GMT-04:00
This incident affected: Platform (API).