Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto intermitencia en servicio Platform API Global que afecto aleatoriamente entre las 16:32 y 16:41 horas UTC. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias.
Posted over 1 year ago. Mar 27, 2018 - 13:47 GMT-03:00
Identified
Hemos identificado intermitencia en servicio Platform API Global entre las 16:32 horas UTC. Seguimos en revisiones.
Posted over 1 year ago. Mar 27, 2018 - 13:42 GMT-03:00