Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto incidencia detectada en servicio Platform Live Editor zona US. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia. El equipo de Mediastream.
Posted 11 months ago. Nov 29, 2018 - 20:56 GMT-03:00
Identified
Estamos resolviendo incidencia detectada en servicio Platform Live Editor en zona US (Excluye Chile). El comportamiento es retraso sobre la señal en la linea de tiempo en 1:30 hr. Se encuentra en recuperación gradual. Incidencia es provocado por problema entre redes que ha sido declara por proveedor.
Entregaremos una actualización por este medio prontamente.
Posted 11 months ago. Nov 29, 2018 - 19:29 GMT-03:00
This incident affected: Platform (Player).