Incidencia detectada en embed
Incident Report for Mediastream
Resolved
La causa raíz del problema fue detectada y corregida. Embed se encuentra estable y sin fallas. Se da por cerrado el incidente.
Posted Mar 16, 2020 - 13:26 GMT-03:00
Update
Embed se encuentra estable desde las últimas modificaciones que se hicieron a las 23:10 UTC -3. En este momento el equipo se encuentra investigando y probando soluciones definitivas.
Posted Mar 12, 2020 - 17:44 GMT-03:00
Investigating
Estamos investigando incidente en reproductor y despliegue con errores 50x.
Posted Mar 11, 2020 - 23:10 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Mar 11, 2020 - 17:17 GMT-03:00
Investigating
We are currently investigating this issue.
Posted Mar 11, 2020 - 17:06 GMT-03:00
This incident affected: Platform (Player).