Incidencia Detectada en Mediastream Platform - Global
Incident Report for Mediastream
Resolved
Detectamos un incidente en nuestro servicio de BD, el cual afecto a traves de lentitud y aleatoriamente errores 50x en API/Platform.
La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted about 2 years ago. Oct 14, 2017 - 23:16 GMT-03:00
Investigating
Estamos investigando intermitencia en servicio de Mediastream Platform. Afecta Web y API. Entregaremos una actualización por este medio prontamente.
Posted about 2 years ago. Oct 14, 2017 - 20:49 GMT-03:00