Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto incidencia detectada en servicio Mediastream Platform. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia. El equipo de Mediastream.
Posted 10 months ago. Dec 18, 2018 - 19:02 GMT-03:00
Monitoring
Se ha resuelto incidencia. Se mantiene fix en monitoreo.
Posted 10 months ago. Dec 18, 2018 - 17:37 GMT-03:00
Investigating
Estamos investigando intermitencia detectada en servicio Platform Global. Entregaremos una actualización por este medio prontamente.
Posted 10 months ago. Dec 18, 2018 - 16:57 GMT-03:00
This incident affected: Platform (API, Player).