Incidencia Detectada en Mediastream Live Editor - Global
Incident Report for Mediastream
Resolved
Hemos resuelto la falla detectada en servicio del Live Editor. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted about 2 years ago. Sep 26, 2017 - 08:58 GMT-03:00
Update
Hemos encontrado la causa de falla detectada en servicio Live Editor, estamos trabajando en su solución. Entregaremos una actualización por este medio prontamente.
Posted about 2 years ago. Sep 26, 2017 - 08:46 GMT-03:00
Identified
Detectamos falla en servicio Mediastream Live Editor. Está afectando todas las regiones. Estamos trabajando en la corrección del problema. Entregaremos una actualización por este medio prontamente.
Posted about 2 years ago. Sep 26, 2017 - 08:30 GMT-03:00