Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto falla detectada en servicio Platform | CDN Global. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted Feb 03, 2020 - 09:11 GMT-03:00
Monitoring
El fix aplicado ha resuelto el incidente, se mantiene monitoreo.
Posted Feb 03, 2020 - 07:51 GMT-03:00
Identified
Se ha identificado la falla y se ha resuelto. Se mantiene monitoreo de los servicios.
Posted Feb 03, 2020 - 07:03 GMT-03:00
Investigating
Estamos investigando falla detectada en servicio Platform | CDN Global. Entregaremos una actualización por este medio prontamente.
Posted Feb 03, 2020 - 06:49 GMT-03:00
This incident affected: Platform (API, Player, VMS, Live, Live Editor, Upload de medias, VOD, Ads, Show) and CDN (EntryPoint Brasil, EntryPoint Chile, EntryPoint US, Edge Brasil, Edge Chile, Edge US).