Incidencia Detectada afectando acceso Mediastream Platform y Servicios
Incident Report for Mediastream
Resolved
Hemos resuelto la falla, que entre 13:25 y 13:36 UTC, afectó el acceso a Platform Mediastream y los servicios de subida y nuevas conexiones para consumo de contenido.
La falla se ocasionó por perdida de conexión de red entre dos componentes críticos de nuestra plataforma. Estamos reconstruyendo las acciones anteriores a lo ocurrido, para comprender lo que generó el problema y tomar acciones para que no vuelva pasar.
Nos disculpamos por los inconvenientes y agradecemos su paciencia.
Posted almost 2 years ago. Dec 19, 2017 - 11:47 GMT-03:00
Identified
Hemos encontrado la causa de la falla en Mediastream Platform y Servicios. Ya se ha restablecido el acceso a Platform y los servicios de subida y consumo de videos.
Mantendremos un monitoreo para garantizar el correcto funcionamiento de todos los elementos.
Entregaremos una actualización por este medio prontamente.
Posted almost 2 years ago. Dec 19, 2017 - 10:54 GMT-03:00
Investigating
Estamos investigando falla detectada en el acceso a Platform y sus servicios, incluido la subida de contenido y su consumo. Entregaremos una actualización por este medio prontamente.
Posted almost 2 years ago. Dec 19, 2017 - 10:38 GMT-03:00