Incidencia Detectada Publicacion y consumo Live en Chile
Incident Report for Mediastream
Resolved
Hemos resuelto la falla detectada en servicio de publicación y consumo Live en Chile. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Gracias por su comprensión.
Posted almost 2 years ago. Nov 08, 2017 - 16:03 GMT-03:00
Monitoring
Hemos resuelto la falla detectada en el servicio de publicación y consumo Live en Chile pero continuamos estudiando la incidencia. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted almost 2 years ago. Nov 08, 2017 - 13:39 GMT-03:00
Investigating
Estamos investigando falla detectada en servicio publicación y consumo Live en Chile. Entregaremos una actualización por este medio prontamente.
Posted almost 2 years ago. Nov 08, 2017 - 12:50 GMT-03:00