Inconvenientes ingesta de contenido, procesamiento Live Editor.
Incident Report for Mediastream
Resolved
Hemos solventado el caso del servicio VMS, realizamos un fix de resolución de DNS en zona CL, los trabajos han terminado correctamente.
Posted 5 months ago. May 20, 2019 - 15:57 GMT-04:00
Monitoring
Hemos encontrado la causa de falla del servicio VMS detectada en la zona de Chile, se ha implementado una solución y esta siendo monitoreada.
Posted 5 months ago. May 20, 2019 - 14:30 GMT-04:00
Investigating
Estamos investigando inconvenientes con ingesta de contenido, procesamiento de Live Editor.
Posted 5 months ago. May 20, 2019 - 13:35 GMT-04:00
This incident affected: Platform (VMS).