Causa Identificada
Incident Report for Mediastream
Resolved
Hemos solventado el caso del servicio VMS. Los trabajos han terminado correctamente sobre la zona CL.
Posted 6 months ago. May 03, 2019 - 00:07 GMT-03:00
Monitoring
Hemos encontrado la causa de falla del servicio VMS detectada en la zona de Chile, se ha implementado una solución y esta siendo monitoreada.
Posted 6 months ago. May 02, 2019 - 17:34 GMT-03:00
This incident affected: Platform (VMS).