Incidencia Detectada
Incident Report for Mediastream
Resolved
Se ha restablecido la disponibilidad de los servicios Platform de nuestra plataforma, pedimos disculpas por las incidencias presentadas.
Posted almost 2 years ago. Nov 10, 2017 - 04:05 GMT-03:00
Monitoring
Hemos resuelto la falla detectada en el servicio Platform API Global. Y estamos trabajando en el análisis de la falla por la estabilidad de la plataforma y trabajaremos para evitar futuras incidencias. Nos disculpamos por los inconvenientes y agradecemos su paciencia.
Posted almost 2 years ago. Nov 10, 2017 - 01:58 GMT-03:00
Investigating
Estamos investigando un falla detectada en servicio Platform API Global. Entregaremos una actualización por este medio prontamente.
Posted almost 2 years ago. Nov 10, 2017 - 01:06 GMT-03:00