Incidencia Detectada con Ingesta Nuevo Contenido - Global (menos Chile)
Incident Report for Mediastream
Resolved
Hemos resuelto la falla detectada en servicio de Ingesta de contenido Global (Menos Chile). La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted about 2 years ago. Aug 18, 2017 - 17:06 GMT-03:00
Investigating
Estamos investigando falla detectada en servicio Platform Ingesta de Contenido Global (Menos Chile). Entregaremos una actualización por este medio prontamente.
Posted about 2 years ago. Aug 18, 2017 - 15:10 GMT-03:00