Inconvenientes con Live Editor
Incident Report for Mediastream
Resolved
Hemos resuelto la falla detectada en servicio de Live Editor afectando a las zona US y CL. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted 2 months ago. Aug 14, 2019 - 13:11 GMT-03:00
Monitoring
Hemos encontrado la causa de falla del servicio Live Editor detectada en la zona de CL y US, se ha implementado una solución y esta siendo monitoreada.
Posted 2 months ago. Aug 14, 2019 - 12:34 GMT-03:00
Identified
Hemos encontrado la causa de la falla detectada en servicio Live Editor que afecta a todos nuestros clientes. Entregaremos una actualización por este medio prontamente.
Posted 2 months ago. Aug 14, 2019 - 12:11 GMT-03:00
This incident affected: Platform (Live Editor).