Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto la intermitencia detectada en servicio CDN CL. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted almost 2 years ago. Dec 06, 2017 - 22:46 GMT-03:00
Investigating
Estamos investigando la intermitencia detectada en servicio CDN CL. Entregaremos una actualización por este medio prontamente.
Posted almost 2 years ago. Dec 06, 2017 - 21:30 GMT-03:00