Incidencia Detectada con Ingesta y Consumo de Videos - En Chile
Incident Report for Mediastream
Resolved
Hemos resuelto falla en servicio servicio de ingesta, live-editor y consumo de videos bajo demanda. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted about 2 years ago. Aug 27, 2017 - 00:42 GMT-03:00
Update
Seguimos trabajando en la recuperación de los servicios. El consumo de videos bajo demanda se ve parcialmente afectado. La subida de nuevos contenidos por Platform o por carpeta compartida (watch folder) y la creación de contenido por Live-Editor está indisponible.
Posted about 2 years ago. Aug 26, 2017 - 14:53 GMT-03:00
Identified
Hemos identificado la razón de las fallas y estamos trabajando en la recuperación completa de los servicios. Entregaremos una actualización por este medio prontamente. Agradecemos su paciencia.
Posted about 2 years ago. Aug 26, 2017 - 12:29 GMT-03:00
Investigating
Estamos investigando falla detectada en servicio Mediastream Platform y CDN Chile. El efecto es la indisponibilidad o fallas en consumo de vídeos (on demand) y en el servicio de ingesta de nuevo contenido . Estamos trabajando para recuperar el servicio lo más pronto posible.
Entregaremos una actualización por este medio
Posted about 2 years ago. Aug 26, 2017 - 10:29 GMT-03:00