Incidencia Detectada
Incident Report for Mediastream
Resolved
Hemos resuelto intermitencia detectada en servicio de publicaciones live en Estados Unidos entre las 12:30 - 12:32 UTC. No hemos encontrado fallas en la infraestructura. La estabilidad de la plataforma es esencial para Mediastream y trabajaremos para evitar futuras incidencias. Nos disculpamos por las inconveniencias y agradecemos su paciencia.
Posted about 2 years ago. Sep 20, 2017 - 10:47 GMT-03:00
Investigating
Estamos investigando intermitencia detectada en servicio de publicaciones live en Estados Unidos entre las 12:30 - 12:32 UTC. Servicios afectados: Señales Live y Live-editor . Entregaremos una actualización por este medio prontamente.
Posted about 2 years ago. Sep 20, 2017 - 09:50 GMT-03:00